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Tipos de datos vrs Tipos de graficos

Variables cuantitativas

Continuas

* Toma cualquier valor.

* Puede serdecimal.

* Ejemplo:temperatura, presion, altura, edad.
N

Discretas

* Toma valores enteros.
* Ejemplo: nimero de alumnos, cantidad de

estudiantes.

"3

Variables cualitativas

Discreta Nominal

* Categorias no ordenadas.

* Ejemplo: género, grupo sanguineo, lugar de
nacimiento.

N

Discreta Ordinal
* Categoria ordenada.
* Ejemplo: escolaridad, grado de satisfaccion.

N

e Cajay bigotes.

Continua-Continua Discreta-Discreta Continua-Discreta
e Histograma. e Grafico de barras. e Cajay bigotes.
e Graficode ® Diagrama de Pareto. | Diagrama de Pareto.
dispersion (grafico |e Grafico de pastel. e Grafico
XY). multivariable.




Grafico de dispersion, correlacién o tendencia

Este grafico permite comprobar si existe relacién entre dos variables de interés. En Minitab lo que se
va a calcular es el Coeficiente de correlacién (R), en este caso podemos calcular el valor usando el R-
simple (coeficiente de correlacién de Pearson) o R-cuad (R-cuadrado).

= Rsimple:

De Minitab se calcula el coeficiente de correlacion de Pearson. Existe una correlacion alta entre las
variables cuantitativas si el valor es lo mas cercanoa 16 -1.

1-Cargamos la base de datos desde Excel

File->Open Worksheet->Seleccionamos “All”->
Cargamos la base de datos en Excel

1 Minitab - Untitled

— - - i i 1 Open Worksheet X
@) :| File| Edit Data (Calc 5tat Graph Editer Tools Window Help A
Look in | Eercicios j & B
P E New. Ctrl+M N
Z | % MName Date medified Ty ™
E —"l?.“ gpen PI’DjECt... Ctrl+0 Quick access Caja y Bigotes 4/3/2020 9:21 PM Fil
- = Estadistica Descriptiva 4/3/2020 9:21 PM Fil
= 5 save Project Ctrl+5 V4 Grifico de Dispersion 4/3/20209:21 PM Fil
= Desktop Histograma 4/3/2020 9:21 PM Fil
- Save Project As... E Pareto 4/3/20209:21 PM Fil
m pI'Dj ect DESCI’iptiDI"I... " Prueba de Normalidad 4/3/20209:21 PM Fil
m B Libraries i3] 1-Base de datos_Clase 1 3/2/2018 8:23 PM Hi
Y | ' Open Worksheet |- La i3 2-Arthythmia Database 3/2/2018 :36 PM Hi
o oliiasd = i3] 3-Audiology Database 3/2/2018 9:36 PM Hi
5 Save Current Worksheet pa=kE i) 4-Diabetes Database 4/20/2018 8:23 PM He
Open Worksheet il £%]5-Heart Disease Predisposition Database 3/2/2018 9:36 PM Hi
Save Current Worksheet As... = . lﬁ‘ O 3 Y
B o Open a copy of a Minitab worksheet, Metwork
Warksheet Description... Excel spreadsheet, or text file. File name: [+ Diabetes Database -] Open |
Close Worksheet Files of type [y B Cancel
T .- emmm Help

@ Look in Minitab Sample Data folder

Optians. .. Preview. .. ‘ (" Merge * Open




2- Estadisticas -> Estadisticas basicas -> Correlacidn

15t ¥
sle | Stat| Graph Editor Tools Window Help Assistant
| [ Basic Statistics M| 52 Display Descriptive Statistics... 1| ;;E
]_ Regression b|[i® Store Descriptive Statistics... S
E— ANOVA A= Graphical Summary...
91 DOE 3 C15-T
| - lf_ 1-Sample Z... Ep——
[_m Control Charts 3 M
B 1-Samplet..
lity Tool +
OGS B, 2-Samplet...
Reliability/Survival 2 BE pairedt..
Multivariate 3
Time Series » 1 Proportion...
Tables » ‘B8 2Proportions...
Nonparametrics v | & 1-Sample Poisson Rate..,
Equivalence Tests » 7‘_-._!. 2-Sample Poisson Rate...
Power and Sample Size¥ | g2 1 Variance...
e e %% 2 Variances...
Yes Mo
Yes No [
Yes No [69 Covariance..
" N —— Correlation
es o F
& Pormalitylls Measure the strength and direction of
Yes Mo E Qutlier Test...| thelinear relationship between two
Yes Mo ———————| wariables.
7 Goodness-of'o
N N I

3-->Ingresar

formulario

orrelation

las variables

C1 patient_nbr

C17 obesity
C18 age
Seleck

]
| Help |

Varigbles:

cuantitativas

obesity age

Method: IPearsan correlation ;I

|v Display p-values

[~ Store matrix (display nothing)

Cancel

al

4- En la sesidn se genera el valor del coeficiente de
correlacion de Pearson

Il Minitab - Untitled - [Session]

@ i File| Edit Data Calc Stat Graph Editor Tools Windou
=3~ 1= 1R =Y D+ 3B 0@
i delss/tx=l

Welcome to Minitak, press Fl1 for help.
Retrieving worksheet from file:
'5:41.ICAP\]1.Gerencia de la Salud\Promocidn
37_Virtual\Ejercicios\4-Diabetes Database.xlsx’
Worksheet was saved on Fri Apr 20 2018

Results for: Dataset

Correlation: obesity, age

Pearson correlation of obesity and age = 0.292
P-Values = 0.000




= R-cuad:

De Minitab podemos calcular el cuadrado del coeficiente de correlacion de Pearson y obtener el
grafico de dispersidon con la ecuacién de la recta de mejor ajuste.

El R-cuad es el porcentaje de variacion de la variable de respuesta que explica su relacién con una o
mas variables predictoras. Por lo general, mientras mayor sea el R-cuad, mejor sera el ajuste del
modelo a sus datos.

El R-cuad siempre se encuentra entre 0 y 100%. El R-cuadrado también se conoce como el coeficiente
de determinacion o determinacion multiple.

1-Cargamos la base de datos desde Excel

File->Open  Worksheet->Seleccionamos ~ “All”  ->
Cargamos la base de datos en Excel

1 Minitab - Untitled

— - - : - 1 Open Worksheet *
@) :| Eile| Edit Data (Calc 5tat Graph Editor TJools Window Help A }
Look in: | Ejercicios ﬂ £ EAv
P ER New.. Ctrl+N .
a | * Name Date modified Ty |
E _‘? gpen PI'DjECt... Ctrl+0 Cuick acgsss Caja y Bigotes 47372020 9:21 PM Fil
| = Estadistica Descriptiva 4/3/2020 9:21 PM Fil
= |5 saveProject Ctrl+S [ [V ad Grifico de Dispersin 4/3/20209:21 PM Fil
- Desktop Histograma 4/3/2020 9:21 PM Fil
— Save Project As... H Pareta 473/20209:21 PM Fil
m pmj ect DESCI’iptiDH... ™ Prueba de Normalidad 47372020 9:21 PM Fil
- B Libraries i3] 1-Base de datos_Clase 1 3/2/2018 8:28 PM Hi
o | H  Open Workshest r La £212-Arrhythmia Database 3/2/2018 9:36 PM Hi
./ pen & = i3 3-Audiology Database 3/2/2018 9:36 PM Hi
5 Save Current Worksheet This PC ] 4-Diabetes Database 4/20/2018 8:23 PM Hi
Open Worksheet T ! i3]5-Heart Disease Predisposition Database 3/2/2018 9:36 PM Hi
Save Current Worksheet As... P o I“ﬁ* P = 4
) o Open a copy of a Minitab worksheet, Network
Worksheet Description... Excel spreadsheet, or text file. File name: [#-Diabetes Database - Open
Close Worksheet Files of type [aney | Cancel
A - - Help

@ Look in Minitab Sample Data folder

Options... Preview. .. (™ Merge % Open|




2- Estadisticas -> Regresion -> Grafico con linea de mejor

ajuste

1 Minitab - Untitled

@ i File Edit Data Calc | Stat Graph Editor Tools Window Help Assistant
‘EH & Basic Statistics e Q@ s 23 DB ED = EI
|—} Regression 'l ﬂ-i Fitted Line Plot... PE
: —  aNOwA , g e e
| | Project ... EI = DOE * | £ Nonlingar Regressio ied LiveFlot
— Cantrol Chart D Model the relationship between one ||
i) | Diabetes ﬁm Lontrol Lharts Stability Study predicter and a continuous response
iy Quality Tools 3 using a linear, quadratic, or cubic n
. Reliabiliy/Survival  » [ Orthogonal Regress| regression model. N
Multivariate ¥ | @ Partial Least Squares... No No u
Time Series kA
. |5 Binary Fitted Line Plot.. Ne Ne N
ables 4
N Binary Logistic Regression y || No No u
lonparametrics »
E 3 : T |3£ Ordinal Logistic Regression... No No S
uivalence Tests »
= E{; Nominal Logistic Regression... No No St
Power and Sample Size» Mo No S
i ]
No Pojsson Regression Mo No M
Mo Mo Yes Mo Mo Mo St

3-->Ingresa las variables al formulario ->
Modelo Lineal

Fitted Line Plot

Response (Y): | ohesity

Predictor (¥): age

Type of Regression Model

{* Linear (" Quadratic " Cubic
| Graphs... | Options. .. | Storage... |
Help oK. | Cancel |

4-Se obtiene el grafico de dispersidon con la ecuaciéon de

la recta de mejor ajuste, se debe
obtenido de R-cuad o R-Sq.

revisar el valor

+ Fitted Line: obesity versus age EI@
Fitted Line Plot
obesity = 22.44 + 0.08416 age
50 s 403471
. R-5q 85%
* R-Sgladj)  83%
40
£
g 30
-1
=]
20
.
10
10 20 30 40 50 60 70
age

Existen otros elementos a considerar como error estandar de la regresion (S), el cual mide en las

unidades de la variable de respuesta y representa la distancia estandar que separa a los valores de los

datos de la linea de regresién ajustada. Mientras mdas bajo sea el valor de S, mejor predecira la

respuesta el modelo. Si compara diferentes modelos, el modelo con el menor valor de S indica el mejor

ajuste. Por otra parte el R-cuad (ajustado), es el porcentaje de variaciéon en la variable de respuesta

gue es explicado por su relacidon con una o mas variables predictoras, ajustado para el numero de

predictores en el modelo. El valor de R2 ajustado incorpora el niumero de predictores del modelo para

ayudarle a elegir el modelo correcto.




Diagrama de Pareto

Esta basado en el principio que dice “unas pocas causas son las que crean los mayores efectos”. El
grafico o diagrama de Pareto indica claramente qué causas crean los mayores problemas en la
organizacion.

Consiste en que aproximadamente el 80% de los problemas (defectos) se deben a tan sélo el 20% de
causas (“Principio de Pareto” o “Ley 80-20")

Podemos realizar un diagrama de pareto dependiendo del tipo de variable:

= Por frecuencia, para variables cuantitativas

1-Cargamos la base de datos, que contiene la | Base de datos:
variable cuantitativa: Quejas.

File->Open Worksheet->Seleccionar la base de datos

EH Pare
+ c1-T c2
Causas Quejas
1 | Falta de parqueo 11459
{71 Minitab - taller UNED.M_ 2 | Mala atencign farmacia 3047
i File Edit Data Calc E Graph Editor Tools Window Help 3 |Larga espera en control 10896
= =" Basic Statistics B O@ E | 4 | Acceso a emergencia 8632
] Bl Begression ' B 5 |Mala asignacidn de citas 9571
ANOVA ’
1 Project Mo = | 0| DOE R 6 |Falta rjle p:a_rsF:naI 2898
Parcto | (IR Y. Control Charts , d 7 | Mal diagnéstico 14782
|| Pareto 3 | Quality Tools .| b# Run Chart.. 8 | Limpieza 4521
Reliability/Survival ~ » @




2-Ingresamos a Herramientas de calidad

Stat->Quality Tools->Pareto Chart

|71 Minitab - taller UNED.MP.

File Edit Data Calc | 5tat| Graph Editor Tools Window Help
b’x H | @l ¥ Basic Statistics L3t | @ e = | +:‘
: I = Regression —_—
[ — ANOVA »
2 | Project ... [-o-|[- =] DOE 4
Control Charts 3 C1-
Quality Tools v| b Runchart.
Reliability/Survival ~ » @

3- Ingresamos las variables (BY Frequencies).

Pareto Chant X
C1 Cousas Defects or atrbute data e | Causas
C2 Optors....
2 Qune I Frequences n: I [w {optiorsl)
8 variable it T footona)
e
~
ps

@ Combew remanng defects nto one categery after s percent: | 55
" Do not combine

s |
o |

4- El resultado es el diagrama de pareto, que indica
cuales son las causas que mas afectan al Hospital.

" Pareto Chart of Causas

=R~

Pareto Chart of Causas

TO000 |

50000 -

Quejas

30000 -
20000
10000

0
Causas .&p .‘f

i
N o +
Quejas 14782 11459 10896 9571 B632 4521 3047

Percent 225 174 16.6 14.5 131 6.9 46
Cum % 22.5 39.9 56.4 7.0 841 9.0 95.6

Percent

2896
44
100.0




= Por variable, para variables cualitativas

1-Cargamos la base de datos, que contiene la variable
cualitativa: Turno.

File->Open Worksheet->Seleccionar la base de datos

1 Minitab - Untitled

Base de datos:

] Minitab - Untitled - [DEFECTOSPINTUF
i File Edit Data Calc Stat G

=4 LI s pe] |

@ File| Edit Data Calc 5tat Graph Editor Tools Window Help A

I E New. Ctri+MN

; Open Project... Ctrl+0 |-
Save Project Ctrl+5 [
Save Project As... L

Project Description...

Open Worksheet...
Save Current Worksheet
Open Worksheet
Save Current Worksheet As... pen Tor o
. o Open a copy of a Minitab worksheet,
Worksheet Description.., Excel spreadsheet, or text file,

Close Worksheet

] %]

+ c1-T c2-T
Defectos Turno

1 |Raya Dia

2 |Raya Dia

3 |Desconchado Dia

4 |Desconchado Dia

5 |Mancha Dia

6 |Raya Dia

7 | Otro Dia

8 | Otro Tarde

9 |Desconchado Tarde
10 |Desconchado | Tarde

2-Ingresamos a Herramientas de calidad

Stat->Quality Tools->Pareto Chart

|71 Minitab - taller UNED.MP.

File Edit Data Calc | 5tat| Graph Editor Tools Window Help
B H | @l % Basic Statistics b A | ® e = | -;‘
: I = Regression P
— ANOVA 3
DOE 3
Control Charts o =4 c1-
Quality Tools b| ly-_e‘ Run Chart...
Reliability/Survival ~ » @

3-Ingresamos las variables (BY variable).

Pareto Chart X
Defects o attrbute data n: | Defectos
Frequences n: (optonal)

I BY variable n: I |n,m (optonal)

& Defaut (2 on one graph, same ordering of bars)
" One group per graph, same ordering of bars
" One group per graph, independent ardening of bars

(3 Combine remaining defects into one category after this percent: | 95

€ Do not combine
] [T ]
Heb Cancel

10




4-El resultado es el diagrama de pareto, que indica
cuales son los defectos que mas afectan por turno.

Pareto Chart of Defectos by Turno

Desconchado  Raya Otro  Mancha
Turno = Dia Turno = Fin semana | jg|  Defectos
[ Desconchado
M Raya
=15 |[] Otro
[ Mancha
-1
-5
-
=
= Lo
o Turno = Noche Turno = Tarde
g 20

Desconchado Raya

Otro Mancha

Defectos

11




Grafico de Histograma

Representa graficamente la dispersién o variabilidad que presenta una serie de datos, por la frecuencia

u ocurrencia de los datos de la variable.

= Variable con 1 serie de datos (simple)

1-Cargamos la base de datos.

File->Open Worksheet->Seleccionar la base de
datos
] Minitah - Untitled

@ @ File| Edit Data
P New..

Lalc Stat Graph Editor Tools Window Help A

Ctrl+N

=)

il H Save Project

Ctrl+0
Ctrl+5

Open Praject...

Save Project As...

Project Description...

il
<

‘j Open Worksheet... |
| 5 Save Current Worksheet

Save Current Worksheet As... Open WanS et .
Open a copy of a Minitab worksheet,

Waorksheet Description... Excel spreadsheet, or text file.

Close Worksheet

En este ejemplo se requiere graficar |Ia

distribucidon de la variable con 1 serie de datos de
“Edad”.

ﬂ Minitab - Untitled - [Worksheet 24 °
{7 File Edit Calc

=1~ IR RaElE)
| ERAE

Data Stat

+ ci-T c2
GENERO Edad

1 | FEMENINO 32
2 | MASCULINO 45
3 | MASCULINOD 36
4 | MASCULINO 30
5 | FEMENINO 25
6 |FEMENINO 40
7 | MASCULINO 28
8 | FEMENINO 42
9 | FEMENINO 21
10 | FEMENINO 25
1 | MASCULINO 29
12 | MASCULING 36
13 | MASCULING 41
14 | FEMENINO 35
15 | FEMENINO 29
16 | FEMENINO 33
17 | FEMENINO 29
18 | MASCULING 35
19 | FEMENINO 35

12




2-Seleccionamos el grafico de Histograma 3- Se habilita un cuadro de seleccién.

Graph->Histograma Simple: Genera el histograma sin mostrar la curva de mejor
ajuste.

Minitab - Untitled - [LONGITUDPISTON.MTW *+*] Con ajuste: Muestra la curva de mejor ajuste o la curva de
{™] File Edit Dats Calc Stat | Graph | Editor Tools Window Help Assistant distribucién de |OS datos‘
P M [ = 5 lot... HF =y . . .
=1= =1 ft) Scatteplo el Con grupos: Cuando existe mas de una serie de datos.
? ,—_| |: I_ Matrix Plot... t‘ v
: |#  Bubble Plot... ——

+ c1-T c2 [Z8 Marginal Plot... c7 Histograms x

Proveedor| Longitud -
so30 |l Histogram.. | Simple With Fit

interval. Works best with moderate to

sqgg | = Dot —
593.8 e Histogram
w0 |1 St :
. A Examine the shape and spread of your
599.8 l:f{_ Prol ot by using bars to show the
500.0 M Emg frequency of data within each
AN

~N o W -
> Fr PP P> PP

600.0 PO Jarge samples (n > 20). o
508.8 il Boxplot... T it Grous \nngnriltpznd
Help | oK Cancel
4-Ingresamos los datos al formulario. 5-Se despliega el grafico de Histograma, con la

visualizacion de la distribucidon de frecuencia de la

En este ejemplo la variable que se graficara sera la .
jemp 9 & variable Edad.

Edad.

Histogram of Edad

Histagram: With Fit X Normal
25
C2 Edad Graph variables: ;1;1 :5;;
Edad\ _ N 1o
20 r—
Rt
=
S
£ d
Scale. .. | Labels... | Data View... [ra 1] /
Multiple Graphs... | Data Options. .. | 1
| —
0 ‘
150 225 300 375 450 525 60.0
Help oK Cancel Edad
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= Variables con 1 o mas series de datos (con grupos)

1-Cargamos la base de datos.

File->Open Worksheet->Seleccionar la base de datos

] Minitab - Untitled

@) File| Edit Data Calc Stat Graph Editor Tools Window Help A

DB New..

i[5 Open Project..
il H Save Project
Save Project As...

Project Description...

Ctrl+N

Ctl+0 |
Cti+s |

Open Worksheet...

Save Current Worksheet
Save Current Worksheet As..,

Worksheet Description...

Open Worksheet

Open a copy of a Minitab worksheet,
Excel spreadsheet, or text file.

Close Worksheet

D & |
0 fE O]

En este ejemplo se requiere graficar Ia

distribucién de la variable longitud, que
contiene 2 series de datos para el proveedor A
y B.

e
+ C1-T c2
Proveedor| Longitud
a7 | A 589.8
98 A 599.0
g9 | A 509.6
100 |4 5094
01 |B 601.6
102 |B &600.4
103 |E 5084
104 |E 600.0

2-Seleccionamos el grafico de Histograma

Graph->Histograma

1 Minitab - Untitled - [LONGITUDPISTON.MTW **]
Graph | Editor Tools Window Help Assistant

{7 File Edit Dats Calc Stat

H=a - IF=1R Ry [+#  Scatterplot.. R
: 21 Matrix Plot...
T oo e =
|#®  Bubble Plat... ——
h SET = D Marginal Plot... <7
Proveedor| Longitud
1 |a 508.0 @ (=[S R |
- & Dot
A 99.8 - "
2 2 }lé? Ste Histogram
3 A 600.0 A Examine the shape and spread of your
4 |A 599.8 IZPL Prol  gats by using bars to show the
M Emy frequency of data within each
5 |A 600.0 P interval. Works best with moderate to
6 |A 600.0 g Prol large samples (n > 20).
7 A 598.8 80 Boxplot... I

3- Se habilita un cuadro de seleccién.

Simple: Genera el histograma sin mostrar la curva de
mejor ajuste.

Con ajuste: Muestra la curva de mejor ajuste o la curva
de distribuciéon de los datos.

Con grupos: Cuando existe mas de una serie de datos.

Histograms ®
Simple With Fit
With Fit and
With Groups Groups

Help | oK Cancel
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4-Ingresamos los datos al formulario.

En este ejemplo existen datos para un Proveedor Ay
B, por lo que completamos el espacio de “Categoria
por grupo”

Histegram: With Fit and Groups *
C1  Proveedar Graph variables:
C2 Longitud Longitud

Categorical variables for grouping (0-3):

Proveedor|

[+ Graph variables form groups

Scale... | Labels... | Data View... |

| Multiple Graphs... | Data Options. .. |

Help oK | Cancel |

5-Se despliega el grafico de Histograma, con la
visualizacién de las dos series de datos.

Histogram of Longitud
Normal
07

A

Density

oobeeci | DA

597.0 598.5 600.0 601.5
Longitud

603.0

604.5

Proveedor
= A
E=s 8
Mean StDev N
599.5 06193 100
6002 1874 100
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Grafico de Cajas y Bigotes

Un diagrama de caja y bigotes es un grafico basado en cuartiles, mediante el cual se visualiza un
conjunto de datos.

Es un grafico que suministra informacion sobre los valores minimo y maximo, los cuartiles Q1, Q2 o
mediana y Q3, y sobre la existencia de valores atipicos y la dispersién de los datos.

t 25% datos

25%
" datos

p— - UMéx

as

Q2 50%
100% : datos
datos = Rango

959 Intercuartilico

o
datos

= 25% datos

e — .
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1-Cargamos la base de datos.

File->Open Worksheet->Seleccionar la base de datos

] Minitab - Untitled
@ File| Edit Data Calc Stat Graph Editor Tools Window Help A

“j New... Ctrl+N
{5 Open Project.. Cl+0 |
B SaveProject Ctr+S F

Save Project As...

Project Description...

H Open Worksheet...

E Save Current Worksheet
Open Worksheet
Save Current Worksheet As... il )
) . Open a copy of a Minitab worksheet,
Worksheet Description... Excel spreadsheet, or text file,

Close Worksheet

Base de datos:

H Minitab - Untitled - [CRECIPLANTAS.MTW

™1 File Edit Data Calc Stat Grap
=N - I =R Rl |

+ Ci-T 2 c3
Fertilizante| Altura

1 | Ninguno 23

2 | Minguno 18

3 | Ninguno 18

4 | Minguno 17

5 |MNinguno 23

6 |MNinguno 8

7 | Minguno 23

8 | Minguno 20

9 | Minguno 24

10 | Ninguno 22

11 | Minguno 26

12 | Ninguno 16

13 | Ninguno 27

14 | Ninguno 16

15 | Minguno 17

16 | Ninguno 14

17 | Ninguno 17

18 | Ninguno 25

19 | Ninguno 13
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2- Seleccionamos el grafico de caja y bigotes

Graph->Boxplot

Minitab - Untitled - [CRECIPLANTAS.MTW ***]

=1 File Edit Data Calc Stat| Graph| Editor Tools Window Help Assistant
ELIEIRES [ scaterpee.. F1:-1-10Y"
l—_| I_ Matrix Plot... —_| x
|#®  BubblePlot... e
+ C1-T c2 D Marginal Plot.. c7 =]
Fertilizante | Altura -

1 | Ninguno 23 ﬂ Hetogas

2| Ninguno e 1|; i:oet:l-oa:;:l-Leaf

3 | Ninguno 18 12 -

4 | Ninguno 7 L5 Probability Plot...

5 | Ninguno 25 |/~ Empirical CDF...

6 |Ninguno g . Probability Distribution Plot...

7 |Ninguno 23 |[}§§ Boxplot..

8 N?nguno 20 il Interval Plot... Beocplot

9 |Ninguno 24 I'—I [ndvidbalbalie Examine the center and spread of

10 | Ninguno 22 [*C  LinePlot.. your data by plotting the median, the

1_|Ninguno 26| ||l) BarChart. | with soraples of t east moderte e

12 | Ninguno 16 , Pie Chart... (n = 20).

13 | Ninguno 27

3-Se habilita un cuadro de seleccion

Una Y: corresponde a una variable de una misma muestra.
Puede ser de dos tipos:

Simple: se utiliza cuando se requiere graficar la
dispersion de una variable. Ejemplo: Una muestra
A presenta diferentes datos de altura.

Con grupos: se utiliza cuando en una misma
muestra se presentan en diferentes clases o
categorias para la variable. Ejemplo: Una muestra
A presenta tres tipos de aditivos (x1, x2, x3), con
diferentes datos de altura para cada uno.

Multiples Y: corresponde cuando la variable a graficar se
presenta en mas de una muestra.

Simple: se utiliza cuando la variable a graficar se
presenta en dos o mds muestras. Ejemplo: Se
requiere graficar para la muestra A y la muestra B
la variable altura.

Con grupos: se utiliza cuando en una misma
muestra se presentan en diferentes clases o
categorias para la variable. Ejemplo: Una muestra
A y otra muestra B presentan tres tipos de
aditivos (x1, x2, x3), con diferentes datos de altura
para cada uno.

Boxplots

One Y

With Groups

Multiple ¥'s
Simple With Groups
viovz AN
Help | oK Cancel
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4-Se ingresan los valores a graficar.

En este ejemplo se tiene una muestra de fertilizante

(Una Y) con varios grupos de aditivos para obtener

diferentes datos de altura.

Boxplot: One ¥, With Groups

C1  Fertlizante
C2  Altura

Graph variables:

Altura

Categorical variables for grouping (1-4, outermost first):

Fertiizante]

Scale... | Labels... | Data View... |
elect | Multiple Graphs. .. | Data Options. .. |
Help | oK | Cancel |

5-Se obtienen los graficos de cajas y bigotes

404

35

30

Altura

20

Boxplot of Altura

25

0f=2175
Median = 25.5
-n

(ORange = 625
Whiskers to: 17,37
N =50

Group: Fertlzante = GrowFast]

GrowFast

Ninjuno SupefPIant

Fertilizante
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